MySQL Query Issue

Minor Incident Mistrzejowice [S1] MySQL Instance
7 hours, 12 minutes

Update

Resolved

Aktualnie odnotowaliśmy poprawę działania MySQL Instance.

March 25th, 2019 at 17:46 CEST
Investigating

Wprowadzono odpowiednią łatkę. Obserwujemy wyniki.

March 25th, 2019 at 15:19 CEST
Monitoring

Monitorujemy usługę MySQL, gdyż zauważamy niekontrolowane odrzucenia połączenia przez Query. Usługa wciąż odpowiada na żądania.

March 25th, 2019 at 13:02 CEST