Problemy z ISP

Major Incident Mistrzejowice [S1] IIS - HTTP/S Content Delivery Network (CDN) MySQL Instance HyperV hosts TeamSpeak 3 Server Service FTP Services CLOUD File Manager
22 minutes

Update

Resolved

Obecnie obserwujemy poprawę w działaniu sieci.

March 28th, 2019 at 23:16 CEST
Update

Komunikat od ISP COMPOWER:

Szanowni Państwo,

Informujemy o incydencie o dużym zasięgu: Opis incydentu: Problem ze stabilnym działaniem Internetu

March 28th, 2019 at 23:05 CEST
Monitoring

Obserwujemy poprawę sytuacji. Trwa monitorowanie centrum danych.

March 28th, 2019 at 22:56 CEST
Issue

Problemy z dostawcą internetu. Oczekujemy na reakcję ISP.

March 28th, 2019 at 22:54 CEST